Fecha actual Sab Jul 26, 2014 9:04 am

Todos los horarios son UTC + 1 hora [ DST ]




 Página 1 de 4 [ 60 mensajes ]  Ir a página 1, 2, 3, 4  Siguiente
Autor Mensaje
 Asunto: Motor DLE 20cc se planta en ralenti
NotaPublicado: Mar Jun 18, 2013 2:40 pm 
Usuario Medio
Usuario Medio
Avatar de Usuario

Registrado: Mar May 05, 2009 8:26 pm
Mensajes: 440
Ubicación: Colombia
País: Colombia (co)
Hola nuevamente amigos,

Tengo un motor dle 20cc montado en un ucando .60.
Resulta que el motor enciende bien, pero cuando bajo de alto régimen y llega a ralenti se planta, siempre cuando esta en el aire, se me ha parado en varias posiciones, un barrena plana invertida, en aproximaciones,
siempre coincide es cuando el motor pasa de altas a bajas (ralenti) a los pocos segundos se planta.
Ya he movido las agujas, he abierto la baja, he reglado como dice el manual, no se me ocurre nada mas.

tengo las baterías recién cargadas, a 4.8v y bujia Rcexls de iridio.

agradezco si alguien tiene alguna idea. smile_fun_08



_________________
Juan RC.
Yak54 50cc
Extra 330s
Desconectado
 Perfil  
 
 Asunto: Re: Motor DLE 20cc se planta en ralenti
NotaPublicado: Mié Jun 19, 2013 4:45 pm 
Usuario Básico
Usuario Básico

Registrado: Jue Abr 14, 2011 5:37 pm
Mensajes: 18
País: Russia (ru)
a mi me paso en una ocasión parecido, te propongo que limpies el carburador , sin llegar a desmontar casi, solo donde la malla de la cuba, ahí se acumula bastante porquería incluso usando un buen filtro y a mi me cambio el motor , lo soplas bien con aire y ya esta, no toques membranas de momento ni nada.
Luego mira el encendido, a mi el muelle o la espiral que viene para meter en la pipa sobre la bujía lo único que me hizo es fastidiar, me costaba arrancar el motor y finalmente se paraba en ralentí, un dia mientras me peleba limpiando la bujía y maldiciendo el motor el muelle se desprendio sin darme cuenta y monte la bujía directamente ( que es como los llevo mis DLE´s desde entonces) el motor cambio radicalmente, arranque a un manotazo a la primera y funcionamiento impecable , asi dos años con dos motores , el muelle de la pipa a la bujía lo puedes tirar a la basura.
A mi con estas dos fallas primero una y luego otra hacían que el motor fuera muy irregular y casi imposible de afinar la carburación.


Desconectado
 Perfil  
 
 Asunto: Re: Motor DLE 20cc se planta en ralenti
NotaPublicado: Mié Jun 19, 2013 7:11 pm 
Usuario Medio
Usuario Medio

Registrado: Vie Jul 01, 2005 10:32 am
Mensajes: 402
Imágenes: 0
Comprueba el color de la bujia cuando el motor funciona bien, el aislante debe ser de color cafe claro y luego compruebalo tras una parada imprevista. Si el color sigue siendo el mismo la causa esta en el encendido, si el color en vez de cafe claro ahora es mas bien blanco la causa es que no le llegó suficiente gasolina, probablemente por atasco o suciedad en el interior del carburador.


Desconectado
 Perfil Álbum personal  
 
 Asunto: Re: Motor DLE 20cc se planta en ralenti
NotaPublicado: Mar Jul 02, 2013 11:39 pm 
Usuario Medio
Usuario Medio
Avatar de Usuario

Registrado: Mar May 05, 2009 8:26 pm
Mensajes: 440
Ubicación: Colombia
País: Colombia (co)
lcs escribió:
a mi me paso en una ocasión parecido, te propongo que limpies el carburador , sin llegar a desmontar casi, solo donde la malla de la cuba, ahí se acumula bastante porquería incluso usando un buen filtro y a mi me cambio el motor , lo soplas bien con aire y ya esta, no toques membranas de momento ni nada.
Luego mira el encendido, a mi el muelle o la espiral que viene para meter en la pipa sobre la bujía lo único que me hizo es fastidiar, me costaba arrancar el motor y finalmente se paraba en ralentí, un dia mientras me peleba limpiando la bujía y maldiciendo el motor el muelle se desprendio sin darme cuenta y monte la bujía directamente ( que es como los llevo mis DLE´s desde entonces) el motor cambio radicalmente, arranque a un manotazo a la primera y funcionamiento impecable , asi dos años con dos motores , el muelle de la pipa a la bujía lo puedes tirar a la basura.
.
Perdon por responder tan tarde,

LCS, le tengo ese muelle (supongo que te refieres a la espiral de metal que lleva el capuchón) nunca lo he quitado asi que lo quitare a ver si ese es el problema.
Ya baje al carburador y efectivamente tenia mucho polvillo, (gasolina sucia) he limpiado y montado nuevamente. también he de comentar que el tapón del tanque era de un material que no soporta la gasolina y lo ha desecho dejándome tremendo reguero de gasolina dentro del avión... pero bueno.

Finalmente monte todo el motor, ya limpio por supuesto y aun así sigue parándose en ralenti, de potencia el motor va muy bien, de transferencia de potencia no me quejo, estaba pensando si la hélice tiene algo que ver?



_________________
Juan RC.
Yak54 50cc
Extra 330s
Desconectado
 Perfil  
 
 Asunto: Re: Motor DLE 20cc se planta en ralenti
NotaPublicado: Mar Jul 02, 2013 11:46 pm 
Usuario Medio
Usuario Medio
Avatar de Usuario

Registrado: Mar May 05, 2009 8:26 pm
Mensajes: 440
Ubicación: Colombia
País: Colombia (co)
gpar escribió:
Comprueba el color de la bujia cuando el motor funciona bien, el aislante debe ser de color cafe claro y luego compruébalo tras una parada imprevista. Si el color sigue siendo el mismo la causa esta en el encendido, si el color en vez de cafe claro ahora es mas bien blanco la causa es que no le llegó suficiente gasolina, probablemente por atasco o suciedad en el interior del carburador.

La bujía siempre ha quemado como negruzca, no la he vuelto a revisar pero estoy casi seguro que esta negra, aunque he tratado de carburarlo lo mas fino posible para que esto no pase y queme color café. Si cierro mucho la de baja cuando lo acelero inmediatamente trata de apagarse y me toca abrirla hasta que sea estable en su transferencia a altas, algunas veces demora un poco en coger el ralenti, va disminuyendo poco a poco, es un motor muy difícil o solo me pasa a mi? me tiene algo cansado. :(

pondré fotos de la bujía ahora que llegue a casa.
Espero no sea el CDI por que esta prácticamente nuevo.


Adjuntos:
P1010265.JPG
P1010265.JPG [ 4.63 MiB | Visto 1274 veces ]
P1010267.JPG
P1010267.JPG [ 882.43 KiB | Visto 1274 veces ]
P1010266.JPG
P1010266.JPG [ 829.9 KiB | Visto 1274 veces ]

_________________
Juan RC.
Yak54 50cc
Extra 330s
Desconectado
 Perfil  
 
 Asunto: Re: Motor DLE 20cc se planta en ralenti
NotaPublicado: Mié Jul 03, 2013 7:22 pm 
Usuario Medio
Usuario Medio

Registrado: Dom Ago 24, 2008 4:52 pm
Mensajes: 516
A la vista de la bujía el motor está funcionando muy graso, prueba a hacer lo siguiente: primero limpia y cepilla la bujía, con el motor caliente aceléralo a fondo y ajusta la aguja de alta hasta el máximo de revoluciones medido con un tacómetro, luego abre la aguja hasta que te baje aproximadamente 200 revoluciones, vete bajando poco a poco y por pasos de 1/4 el acelerador, si ratea cierra un poco la de baja y así hasta llegar al ralentí, si tiende a pararse obviamente se la abres, luego prueba de nuevo con el tacómetro a fondo y si hace falta reajustas con la de alta otra vez 200 revoluciones menos y pruebas de nuevo el ralentí, los movimientos de las agujas deben ser de 5 en 5´.

Saludos.



_________________
http://www.grancanaria.com/patronato_tu ... 459.0.html
Disfruta con nosotros, de la Isla de Gran Canaria.
Desconectado
 Perfil  
 
 Asunto: Re: Motor DLE 20cc se planta en ralenti
NotaPublicado: Jue Jul 04, 2013 2:32 am 
Ese motor no esque este gordo sino lo siguiente , el color de la bujía así lo indica .
Como bien te dicen , limpia esa bujía y es más quemala con gasolina para eliminar residuos y después carbura bien .
Una vez hecho , el color debe ser en la bujía de café con leche, esto te indicará la correcta carburación.
Si el color tiende a ser blanquecino después , esque estará demasiado fino , por lo tanto busca una carburación que al ver la bujía el color sea CAFE CON LECHE , ese es el correcto smile_fun_08


  
 
 Asunto: Re: Motor DLE 20cc se planta en ralenti
NotaPublicado: Jue Jul 04, 2013 2:56 pm 
Usuario Medio
Usuario Medio
Avatar de Usuario

Registrado: Mar May 05, 2009 8:26 pm
Mensajes: 440
Ubicación: Colombia
País: Colombia (co)
Hola Manuel,
Si, es algo evidente que no lo tengo bien carburado, he tratado de mil formas de carburarlo y no he podido, he descargado algunos manuales, he impreso tips y nada. :x

Voy a seguir paso a paso el proceso de carburación que me explicas, tengo algunas dudas debido a mi inexperiencia con la carburación de motores a gasolina y las subrayo en la citación de tu respuesta, los motores glow los conozco como la palma de mi mano los carburo y quedan como un relojito, pero con los gasolina nada que puedo :? y mas con este 20cc que me tiene medio smile107

supongo que inicio con el reglaje que recomiendan de fabrica.

manuelcasaas escribió:
A la vista de la bujía el motor está funcionando muy graso, prueba a hacer lo siguiente: primero limpia y cepilla la bujía, con el motor caliente aceléralo a fondo y ajusta la aguja de alta hasta el máximo de revoluciones medido con un tacómetro, luego abre la aguja(de Alta?) hasta que te baje aproximadamente 200 revoluciones, vete bajando poco a poco y por pasos de 1/4 el acelerador, si ratea cierra un poco la de baja y así hasta llegar al ralentí, si tiende a pararse obviamente se la abres, luego prueba de nuevo con el tacómetro a fondo y si hace falta reajustas con la de alta otra vez 200 revoluciones menos (el motor siemore debe quedar en maximas a -200 RPM?)y pruebas de nuevo el ralentí, los movimientos de las agujas deben ser de 5 en 5´ (no comprendo bien lo de 5 en 5)

Saludos.



_________________
Juan RC.
Yak54 50cc
Extra 330s
Desconectado
 Perfil  
 
 Asunto: Re: Motor DLE 20cc se planta en ralenti
NotaPublicado: Jue Jul 04, 2013 4:51 pm 
Usuario Básico
Usuario Básico

Registrado: Lun May 28, 2012 7:03 pm
Mensajes: 43
País: Spain (es)
Hola si no me equivoco se refiere...

-Aguja de alta es la que pone H Hight(alta) y L Low(baja) en el carburador

-200rpm quiere decir que si te da 8000rpm abre un poco la alta(H) y que te de 7800rpm para que no vaya tan fino.

- 5´ son cinco minutos,cierra o abre las agujas 5 minutos de reloj



_________________
SUKHOI 29 V3 A 50cc GW DL50cc

MXS-R 35cc FM RCGF 32cc

YAK M55 50cc DLE 55cc prox

JR DSX9 2,4
Desconectado
 Perfil  
 
 Asunto: Re: Motor DLE 20cc se planta en ralenti
NotaPublicado: Jue Jul 04, 2013 4:58 pm 
Usuario Medio
Usuario Medio
Avatar de Usuario

Registrado: Mar May 05, 2009 8:26 pm
Mensajes: 440
Ubicación: Colombia
País: Colombia (co)
Gracias Hercules,

Cuando el motor ratea es por que la aguja de baja esta mas abierta de lo que debería?
Estoy utilizando una mezcla al 3%, voy a bajar la mezcla al 2% a ver como me va.



_________________
Juan RC.
Yak54 50cc
Extra 330s
Desconectado
 Perfil  
 
 Asunto: Re: Motor DLE 20cc se planta en ralenti
NotaPublicado: Jue Jul 04, 2013 8:42 pm 
Usuario Medio
Usuario Medio

Registrado: Dom Ago 24, 2008 4:52 pm
Mensajes: 516
De momento no te aconsejo que bajes en ese motor del 3%, parte del ajuste recomendado en fábrica y ten en cuenta que a diferencia de los motores glow las agujas son más criticas a la hora de ajustarlas, (a diferencia de los glow que puedes abrir o cerrar 1/4 vuelta y se aprecia poco, en los de gasolina no varíes más de 10 minutos de recorrido y para afinar de 5 en 5 minutos, las agujas tienen las puntas más "gruesas" y con muy poco recorrido aumentan o disminuyen mucho el caudal), el ajuste de las agujas de baja y alta influyen una en la otra por eso si tocas una, debes comprobar que quede bien el ajuste de la otra, por último en los carburadores para gasolina la aguja más al exterior es siempre la de alta: H y la más pegada al motor es la de baja: L, cuando anteriormente te dije que iba graso por supuesto no me refería a la proporción de aceite sino que iba muy rico: mucha entrada de gasolina, es que hay que afinar lo que contestas, al final te dicen lo mismo con distintas palabras.


Última edición por manuelcasaas el Jue Jul 04, 2013 9:15 pm, editado 3 veces en total


_________________
http://www.grancanaria.com/patronato_tu ... 459.0.html
Disfruta con nosotros, de la Isla de Gran Canaria.
Desconectado
 Perfil  
 
 Asunto: Re: Motor DLE 20cc se planta en ralenti
NotaPublicado: Jue Jul 04, 2013 8:58 pm 
Usuario Medio
Usuario Medio
Avatar de Usuario

Registrado: Mar May 05, 2009 8:26 pm
Mensajes: 440
Ubicación: Colombia
País: Colombia (co)
Claro Manuel, te he entendido bien desde el inicio por que te has explicado bien, el iba gordo por exceso de caldo o gasolina no por el % de la mezcla.
Pensé que podría mejorar algo si variaba el porcentaje de aceite a 2%.

Creo que el problema radica en que no se carburar el motor y ps no estoy seguro si las dos agujas actúan al mismo tiempo o si actúan de acuerdo al régimen que este max revoluciones= aguja H, Minimas o ralenti= aguja L como punto de partida.

Tengo entendido que si, por que su funcionamiento es diferente a los glow, y cometo el error de carburar parecido a los glow y utilizar los mismos principios.

haré lo que me indicas y ps ya comentare el fin de semana como me fue, revisare constantemente el color de la bujía y que este quemando café.

gracias por sus aportes.



_________________
Juan RC.
Yak54 50cc
Extra 330s
Desconectado
 Perfil  
 
 Asunto: Re: Motor DLE 20cc se planta en ralenti
NotaPublicado: Jue Jul 04, 2013 8:59 pm 
Usuario Avanzado
Usuario Avanzado

Registrado: Sab May 16, 2009 3:09 pm
Mensajes: 1687
Medallas: 2
Acro3D Experto Motores (1) Acro3D 1000 posts (1)
País: Spain (es)
juankl23 escribió:
Gracias Hercules,

Cuando el motor ratea es por que la aguja de baja esta mas abierta de lo que debería?
Estoy utilizando una mezcla al 3%, voy a bajar la mezcla al 2% a ver como me va.


Tu problema parece ser una obstrucción del circuito de baja que impide carburar bien.
Si has usado un tapón de depósito que se ha deshecho, parte de la goma se diluye en la gasolina y aparte de atascar algo la malla-filtro, se suele acumular en el circuito de baja.
Para limpiarlo bien, debes quitar la welch-plug , tapa de aluminio redonda que hay en el lado del diafragma (tapa de 4 tornillos) Hay un útil especial Walbro, pero puedes usar un destornillador plano y afilado, atacar esa tapa de forma OBLICUA y mucho ángulo hasta que la traspases y apalancando sale. HAY QUE TENER MUCHO CUIDADO DE NO DAÑAR EL CUERPO DEL CARBURADOR AL TRASPASAR ESA TAPA. Observarás que en el exterior de esa tapa hay como una especie de sellador, que lo usan en el montaje para que sea estanca. En los kits de reparación Walbro viene una de repuesto. Si no tienes repuesto, no la quites. En tiendas de reparación de maquinaria agrícola suelen tener muchas acumuladas pues casi nunca las usan. Llévales el carburador abierto y ´pideles una. Es del mismo tamaño y forma y compatible con el carburador DLE que monta tu motor.
Para montarla, si tienes preguntas, me lo dices y te hago un pequeño reportaje fotográfico autoexplicativo.

Una vez limpios los orificios de baja, limpia la bujía y la galgas a 0,4 mm.
No puedo estar de acuerdo en lo de quemarla con gasolina. Esas bujías llevan una pasta interior que sella los electrodos central y el contacto superior. Si la quemas, esa pasta se funde, y puedes tener problemas . Eso se hacía en los 60 con las vespas y otras motos de 2T como solución de emergencia cuando perlaban los electrodos, pues el plomo de la gasolina y los aceites de entonces no eran los de ahora. Haz lo que te dice manuelcasaas, la cepillas y limpias con gasolina o limpia carburadores, pero no la quemes.
Lo de bajar el aceite al 2%, yo ni me lo planteaba en un motor de esa cilindrada.
No bajes nunca de un 3% de buen sintético tras el rodaje.
El muelle causa problemas si se monta al revés. Es cónico y la espira mas grande debe colocarse en el lado de la silicona interna y la espira mas pequeña debe apoyar en el lado redondeado de la bujía que está justo encima del hexágono donde se aprieta.

(editado para corregir errores de escritura)
Salu2


Última edición por ManoloPascual el Jue Jul 04, 2013 9:16 pm, editado 2 veces en total


_________________
Servicio Técnico CRRCpro : mpascualslp@crrcpro.com
Servicio Técnico DLEngines y RCEXL
SAITO,JBA,ENYA (Modelimport)
S.A.T. JC Engines : http://www.axarmodel.com

http://www.slpengines.com
Desconectado
 Perfil  
 
 Asunto: Re: Motor DLE 20cc se planta en ralenti
NotaPublicado: Jue Jul 04, 2013 9:11 pm 
Usuario Medio
Usuario Medio

Registrado: Dom Ago 24, 2008 4:52 pm
Mensajes: 516
Como siempre Manolo muy buena aportación, me quedé solo en el ajuste por no complicarlo ya que decía que no conocía los motores de gasolina, juankl23 si quieres intentar ajustar la carburación has como te dije parte de ajustar la alta H con el motor acelerado y luego si es necesario y ratea la de baja: L, si persiste el problema ponte en contacto con Manolo es el que mejor te puede aconsejar.

Un abrazo.



_________________
http://www.grancanaria.com/patronato_tu ... 459.0.html
Disfruta con nosotros, de la Isla de Gran Canaria.
Desconectado
 Perfil  
 
 Asunto: Re: Motor DLE 20cc se planta en ralenti
NotaPublicado: Jue Jul 04, 2013 9:40 pm 
Usuario Medio
Usuario Medio
Avatar de Usuario

Registrado: Mar May 05, 2009 8:26 pm
Mensajes: 440
Ubicación: Colombia
País: Colombia (co)
Manolo, ya limpie la malla de filtro pero la volveré a revisar, supongo que los orificios de baja son esos huequitos de taladro en el cuerpo del carburador, si son esos definitivamente no los limpie ni mire, me enfoque solo en limpiar la malla que tenia una especie de polvillo que estaba obstruyendo el flujo aprox en un 30% como para que se hagan una idea.

Ya cepille la bujía pero no la he galgado a 0,4mm (bujia de iridio) pero lo haré.
Ahora que llegue a casa revisare los orificios de baja y la malla nuevamente y tomare unas fotos.

Entendido con la mezcla. Seguiré al 3% de mineral.

Algo para anotar es que el motor desde nuevo ha estado así, ennegreciendo mucho la bujía y con régimen erráticos muy ocasionalmente, y por lo que he leído en los foros las personas crean post comentando problemas con los mismos síntomas que el mio. ya por parada de motor me la había pasado reparando el avión hasta que finalmente quedo roto, quiero dar la pelea con este motor o saber si mejor lo guardo.


Gracias por los comentarios y el interés en resolver mi problema smile102



_________________
Juan RC.
Yak54 50cc
Extra 330s
Desconectado
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 Página 1 de 4 [ 60 mensajes ]  Ir a página 1, 2, 3, 4  Siguiente

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a: